How to enable zombie sounds ?

Status
Not open for further replies.

kek

Member
Apr 25, 2017
3
0
8
23
Czech Republic
#1
I dont know how ...but i have them disabled by default...anybody knows how to enable them please ?
 

Its_Filipović

The Lord has come
Member
Sep 19, 2017
294
9
30
22
Vergada
#2
!volume !stopsound.... type these on chat and check.... otherwise idk..... might be on your config game.... when zombie type !scream on chat
 
Status
Not open for further replies.